магнитола

магнитола пионер ден5000, все работает, звук пропал вообще. саб играет вроде, но как-то непонятно. что может быть?
  • 0
  • 21 сентября 2011, 19:33
  • Katya

Комментарии (33)

RSS свернуть / развернуть
+
0
возможно усилитель полетел
avatar

Stas

  • 21 сентября 2011, 19:36
+
0
в магнитоле ты имеешь ввиду?
avatar

Katya

  • 21 сентября 2011, 19:41
+
0
ага)
avatar

Stas

  • 21 сентября 2011, 19:51
+
0
а может и громкость надо добавить, или какие поломки пишут в инсктрукции,....
avatar

Stas

  • 21 сентября 2011, 19:54
+
0
В смысле всё работает? Тогда же и звук должен быть...
avatar

Grigorii

  • 21 сентября 2011, 19:57
+
0
поломок в инструкции не предусмотрено)
avatar

Katya

  • 21 сентября 2011, 19:57
+
0
на помойку.
avatar

Stas

  • 21 сентября 2011, 20:08
+
0
ты че ? ) ей 2 года только)
avatar

Katya

  • 21 сентября 2011, 20:10
+
0
в ремонт или не судьба.
avatar

Stas

  • 21 сентября 2011, 20:14
+
0
у мня пролижни MDN-1430T уже дастали тож надо в ремонт вести.
avatar

Stas

  • 21 сентября 2011, 20:15
+
0
второй раз за год гарантии уже одну утилизировали и щас привод панэли заедает.визи в ремонт пусть сделают диагностику)
avatar

Stas

  • 21 сентября 2011, 20:18
+
0
а если это не в магнитоле дело?
avatar

Katya

  • 21 сентября 2011, 20:22
+
0
да пролоджи это воообще та еще фирма)))) была на бывшей машине, постоянно ломалась
avatar

Katya

  • 21 сентября 2011, 20:27
+
0
сколько колонок?
avatar

Stas

  • 21 сентября 2011, 20:45
+
0
4 и саб, как у всех)
avatar

Katya

  • 21 сентября 2011, 20:47
+
0
4 колонки сразу полететь не магли, тащи ее на диогностику в сер.центор. или купи новую)
avatar

Stas

  • 21 сентября 2011, 20:50
+
0
не у всех, у мня щас 2 хрипелки))))
avatar

Stas

  • 21 сентября 2011, 20:55
+
0
Может какой то провод мудрит или контакт отошёл?
avatar

Grigorii

  • 21 сентября 2011, 21:22
+
0
да 4 провода на все колонки)))))
avatar

Stas

  • 21 сентября 2011, 21:24
+
0
посмотреть можно
avatar

Katya

  • 21 сентября 2011, 22:03
+
0
может и окислились, или контакт плохой., или провода перетерлсь
avatar

Stas

  • 21 сентября 2011, 22:14
+
0
была такая же тема мафон работал а звука 0
все провода просмотрел все нормально было
потом на след день машину завел включил магнитолу и заработало все
avatar

Kostya

  • 22 сентября 2011, 07:06
+
0
а может на ноль доп настрой ки убраны. скинь акб на время,или рэсэт нажми, а потом попробуй включить.че как отпиши(может глюк) а на тобло видно идет ли увеличение мощьности????
avatar

Stas

  • 22 сентября 2011, 07:31
+
0
ну в худшем случае выходы накрылись,а именно выходной усилитель. а сгореть он может либо из-за перегрузки, замыканием на массу пробивает каскад. и крайне возможно что у тебя соединились плюс с минусом опять же из-за жопорукой установки и плохой изоляции) на каком либо из выходов-звук пропадет.
avatar

Anton

  • 22 сентября 2011, 09:25
+
0
клёвая модель у меня такая же,короче если тебе обьяснить ты вс1ё равно сам ниче не сделаешь,неси в мастерскую
avatar

Aleksandr

  • 22 сентября 2011, 11:52
+
0
магнитолу не меняй,отремонтируй,щас таких не делают
avatar

Aleksandr

  • 22 сентября 2011, 11:54
+
0
у таких магнитол защита должна быть,если что то где то замкнула то она играть не будет пока причину не найдешь.тащи в ремонт
avatar

Aleksandr

  • 22 сентября 2011, 11:57
+
0
в общем так! принесли магнитолу в магаз, где она покупалась, попросили проверить, в ней дело или в прводах. включаем- тишина, так же все работает, звук больше-меньше, а толку ноль. короче, сгорела плата к которой разъем подключается. заменили на новую 600р
avatar

Katya

  • 23 сентября 2011, 17:32
+
0
Ну вот операция прошла успешно )))))))))))))
avatar

Maksim

  • 24 сентября 2011, 05:09
+
0
основная плата., жоско вы ее)))
avatar

Stas

  • 24 сентября 2011, 11:58
+
0
это не мы, она сама)
avatar

Katya

  • 25 сентября 2011, 22:43
+
0
время время, тряска (ямы).верю)
avatar

Stas

  • 25 сентября 2011, 23:11
+
0
у меня центр на днях сломался-играл ништяк,повез в ремонт,так мне зарядили 2200 запчасти (УНЧ, п лата) плюс 1000 работа...придется выбросить и другое брать
avatar

Anton

  • 26 сентября 2011, 09:35

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.