не работает вент на 07

Подскажите почему не работает вент на 07
  • +1
  • 8 октября 2011, 14:35
  • Andrei

Комментарии (15)

RSS свернуть / развернуть
+
0
датчик поменяй!!!!
avatar

Vasilii

  • 8 октября 2011, 15:11
+
0
потому что что то сломалось в твоей машине!
avatar

Sergei

  • 8 октября 2011, 15:26
+
0
логично!!!!
avatar

Vasilii

  • 8 октября 2011, 15:33
+
0
Может и не датчик, у меня было такое я тож датчик заменил, нифига не помогло а оказалось что моторчик сгорел.
avatar

Igor

  • 8 октября 2011, 16:12
+
0
Ну тык замкни 2 провода и узнаеш рабочий двигатель или сгорел
avatar

Igor

  • 8 октября 2011, 16:24
+
0
Ну или реле..другого не может быть
avatar

Dmitrii

  • 8 октября 2011, 16:24
+
0
еще не забываем про преды парни!
avatar

Valentin

  • 8 октября 2011, 18:01
+
0
термостат!!! такая же хрень на 06 была, ну и датчик заодно поменяй)))
avatar

Andrei

  • 8 октября 2011, 19:38
+
0
и зажигание заодно посмотри)
avatar

Konstantin

  • 8 октября 2011, 20:05
+
0
Вообщем в машине искать надо проблему, а не в инете)))
avatar

Aidar

  • 8 октября 2011, 20:27
+
0
ну советов то много, есть из чего выбирать)))
avatar

Andrei

  • 8 октября 2011, 21:26
+
0
вент,датчик,проводка,предохранитель,реле..
avatar

Konstantin

  • 8 октября 2011, 21:33
+
0
в первую очередь проверь работает ли звуковой сигнал,у вентелятора и звукового сигнала один и тот же предохранитель!Если работает,сними фишки на вентеляторе и просто замкни без разници где +,где -,если работает,то смотри датчик!Удачи!
avatar

Dmitrii

  • 8 октября 2011, 21:36
+
0
Спасибо пацаны))
avatar

Andrei

  • 9 октября 2011, 18:39
+
0
а датчик можно по сути нагреть чем нить и вент должен сработать если датчик целый
avatar

Sem

  • 10 октября 2011, 13:34

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.