что то не так с заводом двигателя...(

В общем имеем автомобиль Святогор, движок Рено, Проблема следующая — поворачиваю ключ — стреляет втягивающее и всё, стартер почему то не крутится, но если замкнуть контакты непосредственно на самом стартере — то всё крутится и машина прекрасно заводится, поставил новый стартер, все соединения массы зачищенны и плотно прикручены, поменял замок зажигания на новый, но проблема осталось! народ — говорите свои мысли по этому поводу, кто что думает, не знаю что и делать то ((

Комментарии (20)

RSS свернуть / развернуть
+
0
в схеме еще должно быть реле .
avatar

Kotovich

  • 10 октября 2011, 20:17
+
0
в том то и дело, что нету реле! прямой провод!
avatar

Aleksandr

  • 10 октября 2011, 20:22
+
0
такая же проблема была на 2110 , поменял втягивающее и все прошло
avatar

Mihail

  • 10 октября 2011, 20:27
+
0
стартер вообще новый куплен! я сам удивлен!
avatar

Aleksandr

  • 10 октября 2011, 20:34
+
0
поменял стартер на новый, думал это из - за втягивающего, поворачиваю ключ - Х*УЙ!!!
avatar

Aleksandr

  • 10 октября 2011, 20:35
+
0
какой именно звук стреляет или щелкает?
avatar

Kotovich

  • 10 октября 2011, 20:41
+
0
скази как пишется полностью марка автомобиля в плоть до цифр?
avatar

Kotovich

  • 10 октября 2011, 20:43
+
0
Москвич 214145 Renault F3R 272
avatar

Aleksandr

  • 10 октября 2011, 20:44
+
0
Но что это даёт? Звук чётко, ярковыраженного выстрела бендикса
avatar

Aleksandr

  • 10 октября 2011, 20:46
+
0
к стартеру идет 4 провода 1 от акб 2 от генератора 3 от зажигания 4 на обмоку втягивающего от акб подается через реле, зажигание ток на втягивающее оно в свою очередь замыкает два контакта в нутри себя акб и обмотка стартера попробуй отключить от стартера генератор и проверить цепь зажигания может переломан провод плюсовый или генератор берьот на себя есле же не поможет то всьо така проблема в стартере.и хорошенько посмотри реле должно бить оно может быть совмесное с генератором
avatar

Kotovich

  • 10 октября 2011, 21:02
+
0
надо попробовать подать на втягивающую "+" и посмотреть, что будет.
avatar

Anna

  • 10 октября 2011, 21:05
+
0
если без изменений - поменять втягивающую.либо АКБ слабовата.
avatar

Anna

  • 10 октября 2011, 21:08
+
0
есле акб слабовато то при включение стартера станет очень тусклий свет фар мож попробовать
avatar

Kotovich

  • 10 октября 2011, 21:12
+
0
У меня на 11 такое было. Я сделал Штоб стартер через реле работал и забыл об этой проблеме. красного проводка подается на реле а реле замыкает контакт на прямую с акб на контакт на стартере.
avatar

Stepan

  • 10 октября 2011, 21:24
+
0
акб слабовата быть не может, т.к. тоже новая и при замыкании контактов всё заводит, а вот с ключа нет! Степан, мне пару человек намекали тоже на реле, но! его в родной цепи Москвича ведь отродясь не было и раньше всё работало!
avatar

Aleksandr

  • 10 октября 2011, 21:41
+
0
а стартер грееться(на себя берёт?)у меня такое было,поменял реле и ремкомплект на стартер...ты шайбы все на проводах все поставил когда подключал?
avatar

Andrei

  • 10 октября 2011, 22:25
+
0
слабые провода. поставь реле.
avatar

Romchik

  • 10 октября 2011, 23:50
+
0
там должно быть реле, находится должно справа по ходу движения около блока предов. друг тоже с этим реле мучается
avatar

Viktor

  • 11 октября 2011, 00:02
+
0
В 11 его тоже быть не должно. И раньше как то работало а потом перестал. И все контакты чистил и ни чё не помогало! Как реле поставил работало безотказно. Наверно со временем где то контакт хреновый.
avatar

Stepan

  • 11 октября 2011, 10:21
+
0
Ура!!! получилось! Поставил релюшку в цепь и всё заработало! Всем огромное спасибо за помощь!!!
avatar

Aleksandr

  • 11 октября 2011, 21:04

Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.